Problemas de Render...
 
Avisos
Vaciar todo

[Resuelto] Problemas de Renderizacion - Aparecen líneas

Haniel Rivera
(@hansriver)
Nuevo Usuario

Hola, soy nuevo editando y tengo un problema al renderizar. 

Cuando termino el proyecto y lo tengo en un archivo de video Mp4 el video muestra ciertas lineas o rayas en movimientos bruscos que yo hago en el mismo. Adjunto vídeo ejemplo:

 

 

Si se quieren suscribir, no hay problema jaja :P, al principio pensé que era por mi vieja camara sony, pero al grabar con mi Iphone (el video de ejemplo) sigue pasando. 
Cabe señalar que en los video en bruto, no salen estas lineas. Por lo que tiene que ser un error mio al renderizar.
Estos son las especificaciones con las que renderizo:
Formato H624 

El Resumen es el siguiente 

Este debate ha sido modificado el hace 2 años 3 veces por Haniel Rivera
Citar
Topic starter Respondido : 02/09/2020 9:26 pm
Etiquetas del debate
Escuelacine.com
(@cheli)
Miembro Admin

Hola!

El problema tiene que ver con las campos del vídeo. Vete a ajustes de secuencia y en las opciones de vídeo, donde pone "campos" elige "Ningún campo (búsqueda progresiva)". Al exportar fíjate que no ponga en salida ni en origen "inferior", debe de poner "progresivo".

Espero que esto te ayude.

 

Un saludo y buen vídeo!

ResponderCitar
Respondido : 02/09/2020 10:43 pm
Haniel Rivera me gusta
Haniel Rivera
(@hansriver)
Nuevo Usuario

@cheli Eres un genio hermano, funciono!!
Muchas gracias! te debo un cerveza bien fria!! 

ResponderCitar
Topic starter Respondido : 03/09/2020 1:38 am
Escuelacine.com
(@cheli)
Miembro Admin

@hansriver Me alegro!!! Un saludo!!!

ResponderCitar
Respondido : 03/09/2020 9:40 am
Compartir:
Escuelacine.com ®

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.

ACEPTAR
Aviso de cookies
X