No me deja usar el ...
 
Avisos
Vaciar todo

curso-after-effects

No me deja usar el remapeo de tiempo

Juan Manuel Patena Gutierrez
(@jeffyolo)
Nuevo Usuario

Cuando quiero usar el remapeo de tiempo para aumentar la velocidad me aparece el texto más opacado, es decir, no puedo usarlo.

Citar
Topic starter Respondido : 01/03/2019 12:40 am
Escuelacine.com
(@cheli)
Miembro Admin

Hola. ¿Puedes subir una captura de pantalla para ver cómo te aparece? Se me ocurre que estés intentando activar el remapeo de tiempo sobre una capa de una imagen o algo que no tenga una animación y por eso la opción no está activada. ¿Estás intentando usar el remapeo de tiempo sobre un vídeo?

 

Un saludo!

ResponderCitar
Respondido : 01/03/2019 12:33 pm
Juan Manuel Patena Gutierrez
(@jeffyolo)
Nuevo Usuario

Aqui esta, estaba intentando hacer un marco 2.0 para mi canal pero esta muy lento el saber y no puedo aumentar la velocidad

Esta publicación ha sido modificada el hace 4 años por Juan Manuel Patena Gutierrez
ResponderCitar
Topic starter Respondido : 01/03/2019 1:21 pm
Escuelacine.com
(@cheli)
Miembro Admin

Hola! El problema es que estás intentando hacer un remapeo de tiempo sobre un sólido y el remapeo de tiempo debe hacerse sobre una capa de vídeo.

 

Un saludo!

ResponderCitar
Respondido : 01/03/2019 10:46 pm
Ignacio Cárcamo
(@razh-deluxe)
Nuevo Usuario
Respondido por: @cheli

Hola! El problema es que estás intentando hacer un remapeo de tiempo sobre un sólido y el remapeo de tiempo debe hacerse sobre una capa de vídeo.

 

Un saludo!

Hola, tengo el mismo problema, al momento de cortar una capa video, elijo la opción Tiempo y "remapeo de tiempo aparece en gris" no se activa la opcion y tampoco hay un plugin, la verdad no he encontrado respuesta en ninguna parte. Ojala puedan ayudarme,

ResponderCitar
Respondido : 21/08/2020 1:02 am
Xurxo
(@beginner)
Usuario Frecuente
Respondido por: @razh-deluxe
Respondido por: @cheli

Hola! El problema es que estás intentando hacer un remapeo de tiempo sobre un sólido y el remapeo de tiempo debe hacerse sobre una capa de vídeo.

 

Un saludo!

Hola, tengo el mismo problema, al momento de cortar una capa video, elijo la opción Tiempo y "remapeo de tiempo aparece en gris" no se activa la opcion y tampoco hay un plugin, la verdad no he encontrado respuesta en ninguna parte. Ojala puedan ayudarme,

Espero no meterme donde no me llaman. El archivo es un .MTS que se utiliza en cámaras de vídeo con tarjeta de memoria, por ejemplo. Entiendo que has doblado la capa porque no aparece ese archivo de vídeo en el menú de componentes. Compatible con VLC Player y otros, pero yo intentaría convertir el vídeo original MTS a MP4 y comprobar si así te permite hacer un remapeo de tiempo.

 

ResponderCitar
Respondido : 07/09/2020 10:30 am
Compartir:
Escuelacine.com ®

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.

ACEPTAR
Aviso de cookies
X